pwnd by 1337 kilo :sunglasses:

Please upgrade your vBulletin version... this one's vulnerable.

(no files have been deleted)